Ansicht:   

#414019 Stimmt nicht! (pc.software)

verfaßt von bender, Strasshof an der Nordbahn, 25.07.2017, 08:38:37

> > betroffen sind Uralt CPU`s bis 500 MHZ.
> >
> > Das war aus der Anfangszeiten von XP
>
> Kann ich nicht nachvollziehen. Der Artikel nennt Herstellungsdaten rund um
> das Jahr 2013. Mit XP hat das nun wirklich nichts mehr zu tun.

Aber so stands doch in der Installateursrundschau!  :-D

--
Grüße aus Strasshof an der Nordbahn (ja, da wo die Kampusch im Keller lebte)
bender

sudo apt-get install brain_2.0

 

gesamter Thread:

Ansicht:   
Auf unserer Web-Seite werden Cookies eingesetzt, um diverse Funktionalitäten zu gewährleisten. Hier erfährst du alles zum Datenschutz