Anmelden | registrieren | Kategorien



 
zurück zum Forum neuer Eintrag
Ansicht:   
Infopost Aktuelles: > [Wichtige Forumsinformationen] [NT-Karte] [NT-Fotos] [NT-Fotowettbewerb]

#413844 Excel XP: Zell-Adresse ausrechnen - DANKE! (pc.sw.office)

verfaßt von Karsten Meyer zur Homepage von Karsten Meyer, Konstanz am Bodensee, 21.07.2017, 23:26:26

> Hallo
>
> Das müsste mit SVerweis möglich sein, z.B. so:
> =SVERWEIS(MAX(A1:A5);A1:B5;2;FALSCH)
> wenn Deine Daten im Bereich A1:B5 stehen.

1000 Dank, Manes! Das klappt:
=SVERWEIS(MAX(Tabelle_1!A:A);Tabelle_1!A2:B1000;2;FALSCH)

Ich kapier bloß nicht, warum man diese "Matrix" angeben muss. Und es fuchst mich, dass ich darin die höchste Zeilennummer angeben muss, weil sie die Tabelle immer mal wieder vergrößert. Nun gut, derzeit sind's 83 Zeilen - ich hab mal 1000 reingeschrieben.
Tut, ist aber nicht "sauber".

Nochmals vielen Dank für Deine Hilfe!
-Karsten

--
Ich zeige Fotos bei facebook und bei Google Plus. Gucken kostet nichts!

antworten
 

gesamter Thread:

zurück zum Forum neuer Eintrag
Ansicht:   

weitere Informationen
Netz-Treff | Kontakt | Impressum | Nutzungsbedingungen | Datenschutz
27940 Beiträge in 2179 Threads (Archiv: 519864 Beiträge in 44213 Threads), 1203 registrierte Benutzer, 53 User online (0 User, 53 Gäste)
based on a 2004 version of my little forum  RSS-Feed  ^